TR-21-0394 (RedHat Güvenlik Güncellemeleri Yayınladı)

Genel Bakış

Redhat Enterprise; raptor2,libvncserver,freerdp ve ghostscript için güncellemeler yayınladı.

Etki

Mevcut zafiyetler sebebiyle hedef alınan sistemlerde saldırganlar tarafından tahribata yol açılması ihtimal dahilindedir.

Çözüm

Ulusal Siber Olaylara Müdahale Merkezi (USOM), kullanıcıların ve sistem yöneticilerinin konu ile ilgili olarak, RedHat tarafından yayınlanan güvenlik bildirimlerini inceleyerek, sistemlerinde gerekli güncellemeleri yapmalarını tavsiye etmektedir.

Kaynaklar

https://www.cybersecurity-help.cz/vdb/SB2021052205

https://www.cybersecurity-help.cz/vdb/SB2021052206

https://www.cybersecurity-help.cz/vdb/SB2021052207

https://www.cybersecurity-help.cz/vdb/SB2021052208

https://www.cybersecurity-help.cz/vdb/SB2021052209

https://www.cybersecurity-help.cz/vdb/SB2021052211

https://www.cybersecurity-help.cz/vdb/SB2021052212

https://www.cybersecurity-help.cz/vdb/SB2021052213

https://www.cybersecurity-help.cz/vdb/SB2021052214

https://www.cybersecurity-help.cz/vdb/SB2021052216

https://www.cybersecurity-help.cz/vdb/SB2021052206

2021-05-24