TR-21-0509 (Ubuntu Güvenlik Bildirimi Yayınladı)

Genel Bilgi

Ubuntu, Linux Kernel için güncelleme yayınladı

Etki

Mevcut güvenlik açıklıkları sebebiyle hedef alınan sistemlerde kod çalıştırılması ihtimal dahilindedir. CVE kodları şöyledir:

CVE-2021-3609

Çözüm

Ulusal Siber Olaylara Müdahale Merkezi (USOM), kullanıcı ve sistem yöneticilerine Ubuntu tarafından yayınlanan gerekli güncellemeleri yapmalarını tavsiye etmektedir.

Kaynaklar

https://linuxsecurity.com/advisories/ubuntu/ubuntu-4997-1-linux-kernel-vulnerabilities-21-33-39

2021-06-23